<!DOCTYPE html>
<html lang="fr">
    <head><!-- ICVHDOC:620a77b2-0dc8-4c2c-bca4-d076513c594b,2.11.1.0 GA,23.12.2016 09:57:13 -->
<!--V28 CSS3 buttons-->
<style type="text/css">
@font-face{ 
    font-family:'IceCubeIconsFont';font-weight:normal;font-style:normal; 
    src:url('//static.hostsolutions.ch/IceCube/IceCubeIconsFont/IceCubeIconsFont.eot'); 
    src:url('//static.hostsolutions.ch/IceCube/IceCubeIconsFont/IceCubeIconsFont.eot?#iefix') format('embedded-opentype'), 
        url('//static.hostsolutions.ch/IceCube/IceCubeIconsFont/IceCubeIconsFont.woff') format('woff'), 
        url('//static.hostsolutions.ch/IceCube/IceCubeIconsFont/IceCubeIconsFont.ttf') format('truetype'), 
        url('//static.hostsolutions.ch/IceCube/IceCubeIconsFont/IceCubeIconsFont.svg#IceCubeIconsFont') format('svg');     
}
[data-icon]:before { font-family:'IceCubeIconsFont';content:attr(data-icon);speak:none;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-right:4px; }
</style>
<!--[if lte IE 7]><script type="text/javascript" src="//static.hostsolutions.ch/IceCube/IceCubeIconsFont/lte-ie7.js"></script><![endif]-->

<!--/V28 CSS3 buttons-->




    
        <title>Swiss Comedy Club - Léman Bleu Télévision</title>        
        
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="description" content="Léman Bleu est une chaine de télévision suisse, basée à Genève. Deux heures de programme par jour diffusé 24/7. " />
<meta name="keywords" content="léman bleu, leman bleu, télévision geneve, télévision genève, télévision nyon, programmes télé léman bleu, programme tv léman bleu, programmation léman bleu, live léman bleu, replay léman bleu, émissions léman bleu" />
<meta name="language" content="fr-CH" />
<meta name="robots" content="index,follow" />
<meta name="generator" content="IceCube2.Net">		
<meta name="author" content="www.lemanbleu.ch, Léman Bleu" /> 
<meta name="publisher" content="www.lemanbleu.ch, Léman Bleu" />
<meta name="copyright" content="© 2016 Léman Bleu Télévision - Tous droits réservés" />    
<meta name="google-site-verification" content="7GYLOpN4o3RNcso9HHJFSWQq-CJAhZPFwGn_gNoaDjw" />
<meta name="google-site-verification" content="t0Gyx0P2ZN2ntnGaWocjTHg-h7sjXyz1dloTR1_HXmM" />
<!-- Styles -->     
<style>
@font-face{ 
    font-family: 'ProximaNova';
    src: url('/Htdocs/Styles/fonts/ProximaNova/Regular.eot');
    src: url('/Htdocs/Styles/fonts/ProximaNova/Regular.eot?#iefix') format('embedded-opentype'),
         url('/Htdocs/Styles/fonts/ProximaNova/Regular.woff') format('woff'),
         url('/Htdocs/Styles/fonts/ProximaNova/Regular.ttf') format('truetype');
}
@font-face{ 
    font-family: 'ProximaNova-Light';
    src: url('/Htdocs/Styles/fonts/ProximaNova/Light.eot');
    src: url('/Htdocs/Styles/fonts/ProximaNova/Light.eot?#iefix') format('embedded-opentype'),
         url('/Htdocs/Styles/fonts/ProximaNova/Light.woff') format('woff'),
         url('/Htdocs/Styles/fonts/ProximaNova/Light.ttf') format('truetype');
}
</style>

<link rel="stylesheet" href="/css_prod_css1_v342_CEE75EAF1A4B668BC1F99EDBC011605D.cssx" type="text/css" media="all" />
<link rel="stylesheet" href="/css_prod_css2_v6_6C6BE94134BE12F30FA385A79361A6EA.cssx" type="text/css" media="all" />  


<!--[if lt IE 9]>
	<link href="/Htdocs/Styles/ie.css" rel="stylesheet" type="text/css" />
  	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<link rel="canonical" href="http://www.lemanbleu.ch/fr/Emissions/Divertissement/Swiss-Comedy-Club/Swiss-Comedy-Club.html" />   
    
<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Htdocs/Images/ico/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Htdocs/Images/ico/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Htdocs/Images/ico/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/Htdocs/Images/ico/apple-touch-icon-57x57-precomposed.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<!--link rel="alternate" type="application/rss+xml" title="RSS" href="/documents.rdf?cid=9678" -->
<link rel="alternate" type="application/rss+xml" title="RSS" href="/documents.rdf?idz=31" >

<script type="text/javascript">
//<![CDATA[
    if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle)}
//]]>
</script>          
    </head>
	<body class="IC2Render IC2Zone-31 IC2Nav-10050">
	
		<script type="text/javascript">
		// <![CDATA[ 	
			
/* Mécanisme de tracking
-------------------------------------------------------------- */
var TrackerGoogleKeys={"www.lemanbleu.ch":'UA-55183386-1'};	

 var _gaq = _gaq || [];
_gaq.push(['_setAccount', TrackerGoogleKeys[top.location.host]]); 
_gaq.push(['_setCustomVar',1,'ContextResourceID','r_d31217',3]);  
_gaq.push(['_trackPageview']);

var TrackerCategory = document.location.pathname.substring(1).replace(/\.[a-zA-Z]+$/,'');
TrackerCategory += document.location.search.replace(/[?=&]/g,'/');
TrackerCategory = TrackerCategory.replace(/ReturnURL\/[^\/]*$/);

var Tracker = { 
	Category:TrackerCategory,  
	Domain:document.location.hostname,
	ObjectID:'10050',
	ResourceID:'r_d31217',
	Language:'fr',
	ResourceTitle:"Swiss Comedy Club",
	IsLogged: false,
	Configuration:{
		GA:{
			Account: TrackerGoogleKeys[top.location.host]
		}
	},
	Providers:{
		'GA':function(category,action,label,value,id){	
			if(action && action.length>0){ 		
				value = (value)?value:1; 
				if(!this.IsEditionMode){
					_gaq.push(['_setCustomVar',1,'ContextResourceID',Tracker.ResourceID,3]); 
					_gaq.push(['_trackEvent',category,action,label,value]);
				}
			}
		},
		'IC2':function(category,action,label,value,id){
			if(window.console)
			console.log('Track:',{
				'category':category,
				'action':action,
				'label':label,
				'value':value,
				'id':id	
			});
		}		
	},
	TrackEvent:function(category,action,label,value,id)
	{			
		if(typeof(category)=="undefined"){ category=this.Category; }
		if(typeof(action)=="undefined"){ action=false; }
		if(typeof(label)=="undefined"){ label=false; }
		if(typeof(value)=="undefined"){ value=false; }
		if(typeof(id)=="undefined"){ id=this.ObjectID; }
		for(var p in this.Providers) {
			this.Providers[p](category,action,label,value,id);
		}
	},
	TrackShadowboxEvent:function(sb,action)
	{		
		if(sb.link && sb.player=='img'){
			var label_title = (sb.title!='')?sb.title:'Image';
			label_title+' - '+sb.content.replace(/\?puid=[^&]+/i,'');
			this.TrackEvent('Shadowbox',action,this.ResourceTitle+':'+label_title);
		}
	},
	TrackDownloadEvent:function(category,action,label,trackid)
	{			
		var org_ResourceID = this.ResourceID;
		this.ResourceID=trackid;  
		
		this.TrackEvent(category,action,label+':'+trackid); // EVENT
		_gaq.push(['_setCustomVar',1,'ContextResourceID',trackid,3]); 
		_gaq.push(['_trackPageview',label]); // PAGE VIEW
		
		this.ResourceID=org_ResourceID; 
	},
	TrackMobileEvent:function(action,label,value,id)
	{		
		var path_nav = location.pathname.substring(1).replace(/\.[a-zA-Z]+$/,'');
		path_nav += location.search.replace(/[?=&]/g,'/');
		var path_hash = location.hash.substring(2);
		path_hash = path_hash.replace(/[?=&]/g,'/');
		path_hash = path_hash.replace(/\.aspx|\.html|\.htm/g,'');
		this.Category=(path_nav+path_hash).replace(/\/$/,'');		
		this.TrackEvent(this.Category,action,label,value,id);	 
	},
	TrackEComEvent: function(action,label,value)
	{
		if(typeof(value)=="undefined"){ value=1; }
		this.TrackEvent('Shop',action,label,value,-1);
	},
	TrackOpenForm: function(formID)
	{
		this.TrackEvent("Forms","OpenForm",formID,1);
	},
	TrackCompletedForm: function(formID)
	{
		this.TrackEvent("Forms","CompletedForm",formID,1);
	},
	TrackFormState: function(formID)
	{
		var url=top.location.href;		
		if(url.indexOf("sp.FormBuilderPart")>-1) {
			this.TrackCompletedForm(formID);
		}
		else {
			this.TrackOpenForm(formID);
		}
	}
	
};   


		// ]]>
		</script> 
	
		<div class="IC2Site">
			<div id="fb-root"></div>
		
			<!--[if lt IE 8]>
<div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative;'>
<div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
<div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
<div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
<div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
<div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Votre navigateur n'est plus à jour</div>
<div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>Pour une meilleure expérience web, prenez le temps de le mettre à jour.</div>
</div>
<div style='width: 75px; float: left;'><a href='https://www.mozilla.org/fr/firefox/new/' target='_blank'><img src='/Htdocs/Images/Warning/ie6nomore-firefox.png' style='border: none;' alt='Get Firefox'/></a></div>
<div style='width: 75px; float: left;'><a href='http://windows.microsoft.com/fr-ch/internet-explorer/download-ie' target='_blank'><img src='/Htdocs/Images/Warning/ie6nomore-ie8.png' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
<div style='width: 73px; float: left;'><a href='http://www.apple.com/fr/safari/' target='_blank'><img src='/Htdocs/Images/Warning/ie6nomore-safari.png' style='border: none;' alt='Get Safari 4'/></a></div>
<div style='float: left;'><a href='https://www.google.com/chrome/browser/' target='_blank'><img src='/Htdocs/Images/Warning/ie6nomore-chrome.png' style='border: none;' alt='Get Google Chrome'/></a></div>
</div></div><![endif]--> 
 
			<div id="header_print"><img src="/Htdocs/Images/header_print.png" alt="Léman Bleu" /></div>
            
            <header>
                <div class="fixContainer">
                    <div class="container">
                        <h1 class="logo"><a href="/fr/index.html">Léman Bleu</a></h1>
                        <a href="#nav" class="openNav"><span></span></a>
                        <nav id="nav">
                            
    <ul>
    
        <li class="level0 first "><a href="/fr/News.html" onclick="this.target='_self';">News</a>
        
        </li>
    
        <li class="level0  "><a href="/Scripts/Modules/CustomView/List.aspx?idn=9990&name=CategorySearch&Category=591" onclick="this.target='_self';">Journal</a>
        
        </li>
    
        <li class="level0  "><a href="/Scripts/Modules/CustomView/List.aspx?idn=9991&name=CategorySearch&Category=592" onclick="this.target='_self';">Genève à Chaud</a>
        
        </li>
    
        <li class="level0  "><a href="/Scripts/Modules/CustomView/List.aspx?idn=9992&name=CategorySearch&Category=593" onclick="this.target='_self';">Sports</a>
        
        </li>
    
        <li class="level0  "><a href="/Scripts/Modules/CustomView/List.aspx?idn=9993&name=CategorySearch&Category=594" onclick="this.target='_self';">Magazines</a>
        
        </li>
    
        <li class="level0  "><a href="/replay/video.html" onclick="this.target='_self';">Replay</a>
        
        </li>
    
        <li class="level0 last selected"><a href="/Scripts/Modules/CustomView/List.aspx?idn=9665&name=AllEmissions" onclick="this.target='_self';">TV</a>
        
            <div class="sublevel0">
                <ul>
                
                    <li class="level1 first selected"><a href="/Scripts/Modules/CustomView/List.aspx?idn=9665&name=AllEmissions" onclick="this.target='_self';">Émissions</a></li>
                
                    <li class="level1  "><a href="/fr/Programme.html" onclick="this.target='_self';">Programme</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/Portrait.html" onclick="this.target='_self';">Portrait</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/equipe.html" onclick="this.target='_self';">Équipe</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/Jobs.html" onclick="this.target='_self';">Jobs</a></li>
                
                    <li class="level1  "><a href="/fr/A-propos/Photos.html" onclick="this.target='_self';">Photos</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/Concours.html" onclick="this.target='_self';">Concours</a></li>
                
                    <li class="level1  "><a href="/fr/TV/Promotion.html" onclick="this.target='_self';">Promotion</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/Partenaires.html" onclick="this.target='_self';">Partenaires</a></li>
                
                    <li class="level1  "><a href="/fr/TV/Mobile-Journalism.html" onclick="this.target='_self';">Mobile Journalism</a></li>
                
                    <li class="level1  "><a href="/fr/Publicite.html" onclick="this.target='_self';">Publicité</a></li>
                
                    <li class="level1  "><a href="/fr/La-chaine/Comment-nous-capter.html" onclick="this.target='_self';">Comment nous capter ?</a></li>
                
                    <li class="level1 last "><a href="/fr/Contact.html" onclick="this.target='_self';">Contact</a></li>
                
                </ul>
            </div>
        
        </li>
    
    </ul>


                        </nav>
                        <div class="meteo">
							
<span class="temp">1°</span>
<span class="picto"><img src="/Htdocs/Images/meteo/55.png" alt="assez ensoleill&#233;"></span>      
<a href="/Scripts/Modules/CustomView/List.aspx?idn=9716&name=Meteo" title="Visionner la météo en détail"><span class="txt-meteo">Météo à Genève</span></a> 


               
                        </div>
                        <div class="facebooklink">
							<a href="https://twitter.com/lemanbleutv" onclick="this.target='_blank';" class="twitter">Twitter</a>
                            <a href="http://www.facebook.com/lemanbleutv/" onclick="this.target='_blank';">Facebook</a>
                        </div>	
                        <div class="clearfix"></div>	
                    </div>
                </div>
                <div class="newsflash">
    <div class="container">
        <div class="newsflash-wrap">
            <ul class="newsflash-content">
                
                    
                    
                    <li><a href="/Scripts/Modules/CustomView/List.aspx?idn=9783&name=Live#wrapper" class="blue"><span class="live">Live</span> Léman Bleu: Genève à Chaud</a></li>
                    
                    
		            
                    
                    
		            <li><a href="/fr/News/A-chaque-communaute-ses-plats-de-Noel.html">A chaque communauté ses plats de Noël</a></li>
		            
		            
                    
                    
		            <li><a href="/fr/News/Le-fabuleux-village-des-flottins-fait-rever.html">Le fabuleux village des flottins fait rêver</a></li>
		            
		            
                    
                    
		            <li><a href="/fr/News/Appel-religieux-pour-plus-de-dignite-en-matiere-d-asile.html">Appel religieux pour plus de dignité en matière d'asile</a></li>
		            
		            
                
            </ul>
        </div>
    </div>
</div>
            </header>

            <!-- SEZ layout_id: LM_Shared_A9994 -->
            
            <div class="banner banner970">
    <div id="AdZone1">
    
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=1&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=af252ea1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af252ea1' border='0' alt='' /></a></noscript>

    </div>
</div>
<div class="banner banner728">
    <div id="AdZone1">
    	
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=2&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a2b32588&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b32588' border='0' alt='' /></a></noscript>
        
    </div>
</div>
<div class="banner banner468">
    <div id="AdZone1">
    
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=3&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a2ba279d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2ba279d' border='0' alt='' /></a></noscript>
    
    </div>
</div>
<div class="banner banner250">
    <div id="AdZone1">
		
       <!--script type='text/javascript'>//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=4&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a2ce3da6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2ce3da6' border='0' alt='' /></a></noscript-->
	


	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=11");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=ace6f7db&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace6f7db' border='0' alt='' /></a></noscript>

    
    </div>
</div>





                  
            <div id="wrapper">        
                <div class="container">	 
             
                    
                     
                    <div class="subnavOnlyMobile"></div>
                    <h2 class="pageTitle">
                    	
					
					
						
							
						

						
					
						

					
					
					
					</h2>                                        
                    <div class="content">
                        <br>
                        <div class="row">
                            <div class="span3 colHidePrint">
                                
	<div class="subnavigation">
        <a href="#" class="hiddenSubnavLink">Emissions <i></i></a>
        <ul class="hiddenSubnav">
		
			<li class="level0 first selected"><a href="/Scripts/Modules/CustomView/List.aspx?idn=9665&name=AllEmissions" onclick="this.target='_self';">Émissions</a>
			
                <div class="sublevel0">
				<ul>
				
					<li class="level1 first "><a href="/fr/Emissions/Information-1.html" onclick="this.target='_self';">Information</a></li>
				
					<li class="level1  "><a href="/fr/Emissions/Operations-speciales.html" onclick="this.target='_self';">Opérations spéciales</a></li>
				
					<li class="level1  "><a href="/fr/Emissions/Magazines.html" onclick="this.target='_self';">Magazines</a></li>
				
					<li class="level1  selected"><a href="/fr/Emissions/Divertissement-1.html" onclick="this.target='_self';">Divertissement</a></li>
				
					<li class="level1 last "><a href="/fr/Emissions/Archives.html" onclick="this.target='_self';">Archives</a></li>
				
				</ul>
                </div>
			
			</li>
		
			<li class="level0  "><a href="/fr/Programme.html" onclick="this.target='_self';">Programme</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/Portrait.html" onclick="this.target='_self';">Portrait</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/equipe.html" onclick="this.target='_self';">Équipe</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/Jobs.html" onclick="this.target='_self';">Jobs</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/A-propos/Photos.html" onclick="this.target='_self';">Photos</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/Concours.html" onclick="this.target='_self';">Concours</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/TV/Promotion.html" onclick="this.target='_self';">Promotion</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/Partenaires.html" onclick="this.target='_self';">Partenaires</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/TV/Mobile-Journalism.html" onclick="this.target='_self';">Mobile Journalism</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/Publicite.html" onclick="this.target='_self';">Publicité</a>
			
			</li>
		
			<li class="level0  "><a href="/fr/La-chaine/Comment-nous-capter.html" onclick="this.target='_self';">Comment nous capter ?</a>
			
			</li>
		
			<li class="level0 last "><a href="/fr/Contact.html" onclick="this.target='_self';">Contact</a>
			
			</li>
		
		</ul>
	</div>


                            </div>        
                            <div class="span9">        
                                          
                     
                    
                            
                                
 <div class="span9">
                        
		<h3 class="TitleEmission">Swiss Comedy Club</h3>
		
		<div class="ImageEmission">
			<div class="part BlocImage">

     

     

    

    	

             
				<!--<a href="http://www.placeit.net/" onclick="this.target='_blank';"><span class="copyLink"></span></a>-->
                <p> 

                    

                    

                        <a href="/Htdocs/Images/Pictures/26285.png?puid=3fd1a96a-5e8d-4465-a365-93f91faf5d5d" rel="shadowbox" title="Swiss Comedy Club" class="zoom">

                            <img alt="Swiss Comedy Club" src="/Htdocs/Images/IF_Content_870/26285.png?puid=3fd1a96a-5e8d-4465-a365-93f91faf5d5d"> 

                        </a>

                    

                    

                    

                </p>

            

   		

              

       	

</div>
		</div>
		
		<div class="DetailEmission">
			<div class="info"> 
		
		
		
		
		
		
			</div>
			
			
			
		</div>
		
	
	</div>
	<div class="clearfix"></div>
</div>  
 
                                
                     
                     
                            </div>
                            <div class="clearfix"></div>
							
							
							
 							
							
                        </div>        
                    </div>   
                     
                                                      
                    
				</div>
			</div>
            
            <div class="banner banner970">
    <div id="AdZone2">
    	
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=5&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a12aad6a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a12aad6a' border='0' alt='' /></a></noscript>
    
    </div>
</div>
<div class="banner banner728">
    <div id="AdZone2">
    
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=6&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=ab15d46d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab15d46d' border='0' alt='' /></a></noscript>
    
    </div>
</div>
<div class="banner banner468">
    <div id="AdZone2">
    
	   <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=7&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=aa0f8281&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa0f8281' border='0' alt='' /></a></noscript>
    
    </div>
</div>
<div class="banner banner250">
    <div id="AdZone2">
    
	   <!--script type='text/javascript'><![CDATA[
       var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=8&amp;target=_blank");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) { document.write ("&amp;referer=" + escape(document.referrer)) } else { document.write ("&amp;referer=" + escape(window.location)) };
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a52ba0b5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52ba0b5' border='0' alt='' /></a></noscript-->

	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://lemanpub.ch/ads/www/delivery/ajs.php':'http://lemanpub.ch/ads/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=10");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://lemanpub.ch/ads/www/delivery/ck.php?n=a1e92553&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://lemanpub.ch/ads/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1e92553' border='0' alt='' /></a></noscript>

	
    
    </div>
</div>
                
            <footer>
    <div class="footer">
        <div class="container">
            <div class="row">
                <a href="#" class="hiddenFooterLink">Liens rapides <i></i></a>
                <div class="hiddenFooter">
                    <div class="span3">
                        <!-- SEZ layout_id: LM_Shared_Z31 -->                                    
                    </div>
                    <div class="span3">
                        <!-- SEZ layout_id: LM_Shared_Z31 -->
                    </div>
                    <div class="span3">
                        <!-- SEZ layout_id: LM_Shared_Z31 -->
                    </div>
                </div>
                <div class="span3"> 
                    <div class="newsletter">
    <h3 class="default-title">Suivez-nous</h3>
    <p>Newsletter</p>
    <form action="/Scripts/Modules/Newsletter/Addnewsletter.aspx?idn=9617" method="post" class="FormNewsletter">
        <div>
            <input type="hidden" name="idnl" value="6" />
            <div class="field nameField">
                <label>Nom / Prénom</label>
                <input type="text" class="text" name="txtName" id="txtName" placeholder="Nom, prénom" />
            </div>
            <div class="field emailField">
                <label>Adresse email</label>
                <input type="text" class="text" name="txtEmail" id="txtEmail" placeholder="Email" />
            </div>
            <button type="submit" class="btn">s'inscrire</button>
            <div class="clearfix"></div>
        </div>
        <div class="error hide" id="errName"></div>
        <div class="error hide" id="errEmail">E-mail invalide!</div>
    </form>	
</div>                                
                    <div class="sociallinks">
                        <a href="https://www.facebook.com/lemanbleutv/" class="fb" title="Facebook" onclick="this.target='_blank';">Facebook</a>
                        <a href="https://twitter.com/lemanbleutv/" class="tw" title="Twitter" onclick="this.target='_blank';">Twitter</a>
                        <!--a href="#" class="li" title="LinkedIn">LinkedIn</a-->
                        <div class="clearfix"></div>
                    </div>                                
                </div>
            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <p class="impressum">Design <a href="http://www.alternative.ch" onclick="this.target='_blank';">Alternative</a> <span>/</span> Réalisation <a href="http://www.artionet.com" onclick="this.target='_blank';">Artionet</a> <span>/</span> Propulsé par <a href="http://www.icecube2.net" onclick="this.target='_blank';">IcecCube2.Net</a> <span>/</span> Hebergé par <a href="http://www.infomaniak.ch" onclick="this.target='_blank';">Infomaniak</a></p> 
            <p>© 2016 Léman Bleu Télévision - Tous droits réservés</p>
        </div>
    </div>
</footer>
            
   		</div>

            
        <script type="text/javascript" src="/js_prod_js_v13_028C70F807D832263AF1CD376AF746E7.jsx"></script>        
        <script type="text/javascript" src="/js_prod_v3_16DC9A37F0ED63578CDAA699303F0ADB.jsx"></script>

		<script type="text/javascript" src="/Scripts/javascript/lang/fr.js"></script>	
						
			
		
		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>


		<script type="text/javascript">
		// <![CDATA[ 
		
			var G_AllMapsInit = G_AllMapsInit || [];
			var G_AllVideos = [];
			
			if(Translate.Shadowbox){ Shadowbox.lang=Translate.Shadowbox; }
			Shadowbox.init({
				/*onOpen:function(sb){ Tracker.TrackShadowboxEvent(sb,'Open'); },
				onChange:function(sb){ Tracker.TrackShadowboxEvent(sb,'Change'); },
				onClose:function(sb){ Tracker.TrackShadowboxEvent(sb,'Close'); }*/
			});

			var addthis_config = {
				ui_language: "fr",
				services_compact: 'email, facebook, twitter, google_plusone, more',
				services_exclude: 'print'
			} 
				
			jQuery.noConflict();
			jQuery(document).ready(function(){
			    
			    // afin d'éviter que l'internaute télécharge facilement la vidéo
		        jQuery('video').bind('contextmenu',function() { return false; });

				initNewsFlash();
				initNavigation();
				initIceCubePart();

				
					jQuery('h2.pageTitle').html(CategoryTitle);		
				
				
				
				if(typeof(RenderVideo)!="undefined") {
					RenderVideo();
				}

				jQuery(".stretchMe").anystretch();
							
				jQuery('.videos .owl-carousel').owlCarousel({
					pagination: false,
					navigation: true,
					autoPlay : false,
					items : 3,
					itemsDesktop : [1199,3],
					itemsTablet: [748,2],
					itemsMobile : [480,2]
				});
				jQuery('.program .owl-carousel').owlCarousel({
					pagination: false,
					navigation: true, 
					autoPlay : false,
					singleItem : true
				});
				jQuery('.entete .owl-carousel').owlCarousel({
					pagination: false,
					navigation: true, 
					autoPlay : false,
					singleItem : true
				});
					

			});	
			jQuery(window).resize(function(){fixNavigation();resizeVideo();});
			jQuery(window).scroll(fixNavigation);	

		// ]]>
		</script> 	
		
		<script type="text/javascript">
//<![CDATA[		
if (typeof jQuery != 'undefined') {
    jQuery(document).ready(function() {
        var filetypes = /(\.(zip|exe|pdf|doc*|xls*|ppt*|mp3)|(\?download=1))$/i;		
        jQuery('a').each(function() {
            var href = jQuery(this).attr('href');
            if (href && (href.match(/^https?\:/i)) && (!href.match(document.domain))) {
                jQuery(this).click(function() {
					var rel = jQuery(this).attr('rel');
					if(rel && rel.match(/^shadowbox/)){
						return false;						
					}
					else{
						var extLink = href.replace(/^https?\:\/\//i, '');
						Tracker.TrackEvent('External links','Click',extLink);
						if (this.target.toLowerCase() != '_blank') {
							setTimeout(function() { location.href = href; }, 200);
							return false;
						}
					}
                });
            }
            else if (href && href.match(/^mailto\:/i)) {
                jQuery(this).click(function() {
                    var mailLink = href.replace(/^mailto\:/i, '');
					Tracker.TrackEvent('Email','Click',mailLink);
                });
            }
            else if (href && href.match(filetypes)) {
                jQuery(this).click(function() {
                    var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : '';
					if(extension.length>0){
						extension = extension[0].replace(/\?download=1/i,'');
					}
                    var filePath = href;
					var fileID = /Files\/v\/([^.]+)\./i.exec(href);
					fileID = (fileID!=null?fileID[1]:'');
					
					
					var trackID = 'r_f'+fileID;
					
					Tracker.TrackDownloadEvent('Files - '+extension.toUpperCase(),'Download',filePath,trackID);
                    if (this.target.toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = href; }, 200);
                        return false;
                    }
                });
            }
        });
    });
}
//]]>
</script> 
		<script type="text/javascript">
//<![CDATA[		   
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
//]]>
</script> 
		
	</body>
</html>